莹莹API管理系统源码附带两套模板

源码介绍

下载地址:https://xiaok.lanzoum.com/in1oc1omnvhe

环境要求

PHP版本要求高于5.6且低于8.0,已测试通过的版本为7.4。

需要安装PHPSG11加密扩展。

已测试:宝塔/主机亲测成功搭建!

安装说明

(适用于宝塔/主机)

上传源码至服务器。

在浏览器中打开域名/install路径进行安装。

完成安装后,登录到后台管理界面。

莹莹API管理系统源码附带两套模板

© 版权声明
THE END
喜欢就支持一下吧
点赞103 分享
评论 抢沙发
头像
欢迎您留下宝贵的见解!
提交
头像

昵称

取消
昵称表情代码图片

    暂无评论内容