萌呆易支付12月最新的版本(终结)

萌呆易支付系统

萌呆易支付12月最新的版本(终结)

安装说明:

上传到空间后直接访问即可根据提示安装。

 

PHP版本最低要求:7.3

记住配置伪静态,不配置无法回调

 

V1.19(2022年12月10日)

1.修复后台登陆页面

2.修复邀请推广Url

3.优化用户中心注册登陆

4.修复后台排版设计

5.远程公告信息

链接地址:https://xiaok.lanzoum.com/ix3R70icy22j

© 版权声明
THE END
喜欢就支持一下吧
点赞163 分享
评论 抢沙发
头像
欢迎您留下宝贵的见解!
提交
头像

昵称

取消
昵称表情代码图片

    暂无评论内容